Ergebnis 1 bis 3 von 3
  1. #1
    KingPing176 KingPing176 ist offline
    Avatar von KingPing176

    Nach Installation wird beim Bildschirm nichts angezeigt

    Hallo erstmal.

    Also mein Freund hat das Problem wenn er bei ihm das betriebssytem installiert hat (Vista Home premium) wird nach dem neustart der Installation der Ladebildschirm angezeigt und dann bleibt ein schwarzer Bildschirm auch nach 10minuten warten wird nichts angezeigt. Mein Freund hat sich am Samstag einen neuen Prozessor eine neue Mainboard eine neue Festplatte und einen neuen Arbeitsspeicher gekauft. Man kann den PC aber problemlos abschalten also er hängt sich schonmal nicht auf und die CD ist auch komplett neu und wir haben auch schon mehrmals den PC neu installiert aber immer das gleiche...

    An was könnte das liegen?
    MFG KingPing176

  2. Anzeige

    Nach Installation wird beim Bildschirm nichts angezeigt

    Schau dir mal diesen Bereich an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2
    Dagobert Duck Dagobert Duck ist offline
    Avatar von Dagobert Duck

    AW: Nach Installation wird beim Bildschirm nichts angezeigt

    Habter evtl. ne ubuntu cd da von der ihr mal zum testen booten könntet?


    lg

  4. #3
    KingPing176 KingPing176 ist offline
    Avatar von KingPing176

    AW: Nach Installation wird beim Bildschirm nichts angezeigt

    Nein nur die CD für das Betriebssystem...

Ähnliche Themen


  1. Beim Starten von Firefox wird eine Virusseite angezeigt: Hallo Leute, ich habe mir gestern wohl aus Versehen eine Schädlingssoftware gedownloaded,welche ich seitdem auch versuche wieder los zu...

  2. Bildschirm wird nicht angezeigt!: hab mal wieder ein problem mit einem meiner Computer *g* aaaaalso ich wollte die Festplatte von meinem kleinen pc rausnehmen (es ist ein kleiner...

  3. Megabox - Schwarzer Bildschirm nach Installation: Hallo zusammen, ich wollte mein Problem nicht auch noch in den "alten" Megabox-Beitrag schmeissen, da der mittlerweile eh schon ziemlich...

  4. nach der installation blauer bildschirm: hi habe folgendes problem habe mir gestern eine neue festplatte zugelegt aus ebay nun das problem habe xp draufgespielt nun komm immer nach ein paar...

  5. Akkuladezustand wird beim Farbschema Aero/Vista-Basis nicht angezeigt: Hallo zusammen, seit eben gerade beobachte ich etwas Merkwürdiges. Normalerweise wird bei meinem Dell Laptop beim Drüberfahren mit der Maus der...