Ergebnis 1 bis 8 von 8
  1. #1
    benn benn ist offline

    Sensorleiste reagiert nicht mehr seid ich USB Loader instaliert habe.

    Hallo,
    habe bei der Wii meines Bruders USB Loader instaliert, alles funktionierte. Nur seine Sensorleiste wird nun nicht mehr erkannt, die Controler werden nicht mehr erkannt! Weiß jemand wieso? Muss ich nee neue holen?

  2. Anzeige

    Sensorleiste reagiert nicht mehr seid ich USB Loader instaliert habe.

    Schau dir mal diesen Bereich an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2
    Jamie Jamie ist offline
    Avatar von Jamie

    AW: Sensorleiste reagiert nicht mehr seid ich USB Loader instaliert habe.

    Die Wii-Motes werden nicht mit der Sonsorleiste verbunden sonder mit der Wii. Die Leiste ist nur da um die bewegungen des Controllers zu erkennen.

    Am besten versuchst du folgendes. Öffne das Batterie Fach der Wiimote und öffne vorne an der Wii den Schacht wo die SD karten reinkommen. Nun drückst du
    den Roten knopf im Batterie Fach der Wii Mote und den Roten knopf vorne an der Wii. Nun sollten sie sich verbinden und wieder funktionieren.


    MfG

  4. #3
    Mr.S Mr.S ist offline

    AW: Sensorleiste reagiert nicht mehr seid ich USB Loader instaliert habe.

    Ich kann mir nicht vorstellen, dass das zusammenhängt, weil man den USB Loader sowieso nicht installiert, sondern nur startet. Dabei werden ja keine Veränderungen am Speicher der Wii vorgenommen.
    Funktioniert die Sensorleiste denn generell nicht mehr, oder nur nicht im USB Loader?
    Werden die Fernbedienungen noch angemeldet (erkennbar an den blauen LEDs an der FB, die dann blau leuchten) oder funktioniert selbst das nicht mehr?
    Um die Sensorleiste zu testen, einfach mal eine Kamera drauf halten, die nimmt auch das Infrarot-Licht wahr, dass die Sensorleiste ausstrahlt.

  5. #4
    benn benn ist offline

    AW: Sensorleiste reagiert nicht mehr seid ich USB Loader instaliert habe.

    danke probiere es sofort

  6. #5
    benn benn ist offline

    AW: Sensorleiste reagiert nicht mehr seid ich USB Loader instaliert habe.

    Die Fernbedienungen melden gar nicht mehr an.

  7. #6
    Jamie Jamie ist offline
    Avatar von Jamie

    AW: Sensorleiste reagiert nicht mehr seid ich USB Loader instaliert habe.

    Mal ne ganze doofe Idee, aber hast du vllt mal andere Batterien versuch ?

  8. #7
    benn benn ist offline

    AW: Sensorleiste reagiert nicht mehr seid ich USB Loader instaliert habe.

    danke Jamie, abe es so gemacht wie du es gesagt hast funktioniert wieder alles

  9. #8
    Bairoku

    AW: Sensorleiste reagiert nicht mehr seid ich USB Loader instaliert habe.

    Na dann spare ich mir das Verschieben in den Homebrew Bereich mal und mache gleich hier zu ^^

    /Closed\

Ähnliche Themen


  1. Meine Wii Sensorleiste funktioniert nicht mehr: Meine Wii Sensorleiste funktioniert wahrscheinlich nicht mehr, denn ich kann meine WII nur noch am Gerät anmachen und wenn ich bei denn Wii...

  2. Explorer reagiert nicht mehr: Hallo zusammen! Seit einiger Zeit stürzt mein Windows Explorer immer wieder ab. Irgendwann verschwanden dann die Symbole im Infobereich der...

  3. xbox reagiert nicht mehr: habe meine xbo360 mit laufenden laufwerk nur einen cm bewegt und nun macht sie keinen mux mehr. wer kann mir helfen?!!!?

  4. tastatur reagiert nicht mehr: wie der titel schon sagt reagiert meine tastatur nicht mehr es blinkt nur die "scroll lock" led, aber warum? O.o mit software is nix weils bei...