Ergebnis 1 bis 6 von 6
  1. #1
    Alaaan Alaaan ist offline

    Reden Ich brauche Hilfe bei Gta Sanandreas?

    Also auf der Website Gta Inside kann man ia so Fahrzeuge und so Downloaden aber wie stellt man die in das Game hinein das man sie benutzen kann und so ? weiss das Jemand
    Ich bedanke mich jetzt schonmahl.

  2. Anzeige

    Reden Ich brauche Hilfe bei Gta Sanandreas?

    Schau dir mal diesen Bereich an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2
    FuCK_Me_Im_Fam0Us FuCK_Me_Im_Fam0Us ist offline
    Avatar von FuCK_Me_Im_Fam0Us

    AW: Ich brauche Hilfe bei Gta Sanandreas?

    Ist mehr oder weniger kompliziert. Du brauchst ein IMG Tool. die Version von GTA:SA muss 1.0 sein. Wenn das derr Fall ist schreib das hier rein, dann mach ich weiter.

  4. #3
    Alaaan Alaaan ist offline

    AW: Ich brauche Hilfe bei Gta Sanandreas?

    Zitat FuCK_Me_Im_Fam0Us Beitrag anzeigen
    Ist mehr oder weniger kompliziert. Du brauchst ein IMG Tool. die Version von GTA:SA muss 1.0 sein. Wenn das derr Fall ist schreib das hier rein, dann mach ich weiter.
    iaa woran erkenne ich welche version ich habe xD ?

  5. #4
    FuCK_Me_Im_Fam0Us FuCK_Me_Im_Fam0Us ist offline
    Avatar von FuCK_Me_Im_Fam0Us

    AW: Ich brauche Hilfe bei Gta Sanandreas?

    Wenn du Spiel startest kommst du ja in ein Menü...dann steht unten Links entweder Vers. 1.00 o. 1.01 oder gar nix. Ist letzteres der Fall hast du die 2.00 Version und muss erst dein Spiel zur 1.00 Version downgraden.
    In der Regel, wenn du die deutsche Version hast, also das Spiel nicht hast importieren lassen, hast du die 2.00 Version.

  6. #5
    Alaaan Alaaan ist offline

    AW: Ich brauche Hilfe bei Gta Sanandreas?

    Zitat FuCK_Me_Im_Fam0Us Beitrag anzeigen
    Wenn du Spiel startest kommst du ja in ein Menü...dann steht unten Links entweder Vers. 1.00 o. 1.01 oder gar nix. Ist letzteres der Fall hast du die 2.00 Version und muss erst dein Spiel zur 1.00 Version downgraden.
    In der Regel, wenn du die deutsche Version hast, also das Spiel nicht hast importieren lassen, hast du die 2.00 Version.
    Also bei mir steht gahr niks aber das Game ist Komplett auf English xD

  7. #6
    FuCK_Me_Im_Fam0Us FuCK_Me_Im_Fam0Us ist offline
    Avatar von FuCK_Me_Im_Fam0Us

    AW: Ich brauche Hilfe bei Gta Sanandreas?

    Ja kann man auch auf Englisch einstellen. Ich schreib dir morgen mal ne komplette Anleitung rein, hab jetzt keine Zeit

Ähnliche Themen


  1. Brauche hilfe Brauche die mss32.dll für cod4 (PC): Hallo erstmal, Also mir ist die mss32.dll datei für cod4 (PC) abhanten gekommen ich habe eine schon mal eine mss32.dll runtergaladen und in den...

  2. Hilfe... brauche hilfe bei Anschaffung einer PS3: hey leute.... bräuchte mal euren Rat... also ich hab ein Angebot bekommen kostet mich auch nur 245 € die PS3 + 7 Spiele &nd 2 Controller... nun...

  3. Hilfe, Problem mit COD4, brauche Hilfe: Hallo, Habe ein Problem mit COD4, und zwar wenn ich den Patch Downloade und installiere kann ich keine Mehrspieler spiele mehr spielen, also mit...

  4. HILFE! Mathe probleme brauche sofort dringend hilfe!: Hab da so ne dumme Satzaufgabe die ich überhaupt nicht verstehe:( Ich hoffe dass mir jemand jetzt noch helfen kann, da ich sonst probleme mit der...

  5. Hilfe GTA SanAndreas Multiplayer: Hallo ich habe gta sa und ich habe mir den mp runtergeladen und habe auch von jemanden die ip und wenn ich dan starte kommt die meldung...