Ergebnis 1 bis 5 von 5
  1. #1
    FaBioO FaBioO ist offline

    Brauche unbedingt Hilfe!!!!!!

    Also ich hab seit meine PS3 von TVS repair zurück kam keinen Sound wenn ich die PS3 an meinen TV(Medion MD30134) über HDMI-Kabel anschließe keinen Sound mehr, weder im Menü oder in Games. Ich hatte vor der Reparatur das Modell : CECHG04 bei dieser funktiunierte der Ton über HDMI ohne Probleme jetzt habe ich CECHJ04 und der Ton funktiuniert nicht mehr, könnte es sein das dieses Modell mein HDMI-Kabel nicht unterstützt oder so?
    (Kann mir das zwar nicht vorstellen aber könnte ja sein das es sowas gibt).
    Ich habe auch schon versucht den Ton über Scart wiederzugeben und das Bild über HDMI->ohne Erfolg
    Wenn ich aber Bild und Ton über Scart wiedergebe funktiuniert der Ton.

    Hatte jemand schon ein ähnliches Problem oder weis eine Lösung weil ich will die PS nicht schon wieder einschicken.

  2. Anzeige

    Brauche unbedingt Hilfe!!!!!!

    Schau dir mal diesen Bereich an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2
    Ico Ico ist offline
    Avatar von Ico

    AW: Brauche unbedingt Hilfe!!!!!!

    Frag am besten mal im Laden deines Vertrauens.
    Am Kabel wirds bestimmt nicht liegen.
    Oder hast du schon mal 10 sec. lang auf die "on" taste gedrückt? Da wird dann der Anschluss "zurückgesetzt". Das hab ich immer gemacht wenn kein Bild kam und dann wars aber immer wieder da.

  4. #3
    herg` herg` ist offline
    Avatar von herg`

    AW: Brauche unbedingt Hilfe!!!!!!

    Zitat FaBioO Beitrag anzeigen
    Also ich hab seit meine PS3 von TVS repair zurück kam keinen Sound wenn ich die PS3 an meinen TV(Medion MD30134) über HDMI-Kabel anschließe keinen Sound mehr, weder im Menü oder in Games. Ich hatte vor der Reparatur das Modell : CECHG04 bei dieser funktiunierte der Ton über HDMI ohne Probleme jetzt habe ich CECHJ04 und der Ton funktiuniert nicht mehr, könnte es sein das dieses Modell mein HDMI-Kabel nicht unterstützt oder so?
    (Kann mir das zwar nicht vorstellen aber könnte ja sein das es sowas gibt).
    Ich habe auch schon versucht den Ton über Scart wiederzugeben und das Bild über HDMI->ohne Erfolg
    Wenn ich aber Bild und Ton über Scart wiedergebe funktiuniert der Ton.

    Hatte jemand schon ein ähnliches Problem oder weis eine Lösung weil ich will die PS nicht schon wieder einschicken.
    haste in den soundeinstellungen auch "ton über hdmi" eingestellt?

  5. #4
    FaBioO FaBioO ist offline

    AW: Brauche unbedingt Hilfe!!!!!!

    @Ico: Laden meines Vertrauens? Da wo ich sie gekauft hab oder wie? und das mit dem Power-button gedrückt lassen bis es einmal piept hab ich auch schon erfolglos getestet
    @herg: Natürlich hab ich das Eingestellt das der Ton über HDMI wiedergegeben wird aber der kommt ja nicht....

  6. #5
    Ico Ico ist offline
    Avatar von Ico

    AW: Brauche unbedingt Hilfe!!!!!!

    Vllt ist es auch ein "Wackelkontakt".
    Naja du kannst ja mal in einen Elektronikladen gehen (MM, Saturn, Gamestore) und nachfragen woran das liegen könnte. Ich glaube aber nicht, dass die dir dabei helfen könnten.
    Vllt steht auch was in der Gebrauchsanweisung/ oder der Kundenservice von Sony kann dir telefonisch helfen.

Ähnliche Themen


  1. brauche unbedingt hilfe bei der installation von star wars RC: Guten abend liebe leute.. Ich habe da ein schwerwiegendes problem, welches mich schon seit geraumer zeit sehr zu schaffen macht, denn es geht um...

  2. Brauche unbedingt Hilfe Firmware-Aktualisierung: Hallo, ich brauche unbedingt eure Hilfe. Meine Ps3 war längere Zeit vom Internet getrennt, doch jetzt ist sie wieder angeschlossen und um online zu...

  3. brauche unbedingt hilfe: so meine ps3 zeigt kein bild mehr also wenn ich die ps3 anschalt läuft sie auch und sie lädt auch aber es kommt nix im fernseher.am anfang hatte ich...

  4. Brauche unbedingt hilfe mit internet, hab ein komisches Prob!: Brauche unbedingt hilfe mit internet, hab ein komisches Prob! Also ich habe schon lange bei Google gesucht und auch hier, aber nichts wirklich...