Ergebnis 1 bis 5 von 5
  1. #1
    4nd2 4nd2 ist offline

    Ubuntu boot problem

    ich habe mir mal ubuntu gesaugt und wollte es mal auf der ps3 testen. ich habe alles von dieser Seite
    befolgt und es sollte eigentlich gehen. ich starte die ps3 mit der live-cd und es kommt dieses "kboot: " wo man mit enter bestätigen muss. nachdem ich das getan habe steht "start booting...". das bild wird schwarz und nach etwa 3sec kommt das ubuntu-logo. und jetzt kommt das problem: Es geht nicht mehr weiter, es bleibt einfach bei diesem sch**** logo und ist wie eingefroren! was kann ich tun? bitte um Hilfe!

  2. Anzeige

    Ubuntu boot problem

    Schau dir mal diesen Bereich an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2
    TonyP8 TonyP8 ist offline
    Avatar von TonyP8

    AW: Ubuntu boot problem

    ein thread langt ja woll oder?

  4. #3
    AUDI AUDI ist offline
    Avatar von AUDI

    AW: Ubuntu boot problem

    warum wo gibts noch einen???
    Yellow Dog ist nicht Ubuntu

    Du musst glaub ich denn Knopf zu anschalten bis zum piepsen (5sec.) gedrückt halten, dann kannst wieder ins PS3 menü. Wenns nicht klappt, einfach paar mal probieren

  5. #4
    TonyP8 TonyP8 ist offline
    Avatar von TonyP8

    AW: Ubuntu boot problem

    Zitat AUDI Beitrag anzeigen
    warum wo gibts noch einen???
    Yellow Dog ist nicht Ubuntu

    Ubuntu boot problem



  6. #5
    AUDI AUDI ist offline
    Avatar von AUDI

    AW: Ubuntu boot problem

    oh sorry, dachte du hast den Yellow Dog thread gemeint

Ähnliche Themen


  1. Kleines Boot Mii Problem: also leute volgendes problem wenn ich meine Wii starte kann ich und wählen ob ich sie normal oder im hbc starten will wenn ich den weg über den...

  2. Boot-Problem!: Hey Ich habe folgendes Problem: Wenn ich boote, er scheint das Fujitsu Siemens Logo und eigentlich sollte danach/dadrunter der Boot-Ladebalken...

  3. Ubuntu boot problem: Ich habe vor ein paar tagen einige bilder von ubuntu gesehe und wollte es sofort haben. Ich habe alles gemach was sie auf dieser Seite gesagt haben....

  4. Vista Boot Problem: Hallo alle zusammen, ich habe mir vor 3 Tagen ein LG R700 Notebook bei Saturn gekauft, wo Windows Vista Home Premium 32Bit vorinstalliert war. Am...

  5. Problem mit Boot.ini: Mein Rechner fährt nichtmehr hoch. Habe XP-Home Edition. Schwarzer Bildschirm mit folgenden zwei Meldungen, die hintereinander auftauchen. ...