Ergebnis 1 bis 3 von 3
  1. #1
    bermudas86 bermudas86 ist gerade online
    Avatar von bermudas86

    Problem mit dem Haustelefon (Gigaset A400/A400A)

    Wie oben steht habe ich seit 2 Tagen Probleme mit meinem Haustelefon. Ich bekomme keine Anrufe mehr herein. Raustelefonieren funktioniert aber einwandfrei. Hat da jemand auch mal so ein Problem gehabt und kennt vielleicht eine Lösung?

  2. Anzeige

    Problem mit dem Haustelefon (Gigaset A400/A400A)

    Schau dir mal diesen Bereich an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2
    Gilligan Gilligan ist offline
    Avatar von Gilligan

    Problem mit dem Haustelefon (Gigaset A400/A400A)

    ggf die in der "telefonanlage" eingestellten konfigurationen prüfen. vielleicht hat sich was verstellt, ggf durch ein update? hatte es schon mal erlebt, dass bei der einstellung für die verschiedenen telefonnummern des anschlusses auf einmal die präferenzen für ausgehende und eingehende anrufe verstellt/gesperrt waren. so konnte die eine nummer zwar anrufe annehmen aber keine heraus lassen.

  4. #3
    Maximus Maximus ist offline

    Problem mit dem Haustelefon (Gigaset A400/A400A)

    Wenn das Problem noch aktuell sein sollte, versuch doch mal beim Gigaset das zurücksetzen auf die Werkseinstellung, aber sichere dir vorher deine ganzen Rufnummern, ich traue der Sache nie so ganz.
    Schau doch mal hier bei Chocobrain gibts ein paar Tips dazu. Hier ist noch die Bedienungsanleitung, siehe Seite 12 - Mobilteil zurücksetzen und Basis in Lieferzustand zurücksetzen.

Ähnliche Themen


  1. Problem mit dem Pc: Hallo, seit gestern habe ich 2 kleine Probleme mit meinem Rechner. Zertifikate abgelaufen FF meldet mir seit gestern abend das Zertifikaten...

  2. Problem mit Maus/Tastatur nach dem Aufwachen aus dem Standby-Modus: HAllo Ich habe Windows Vista Home Premium Sp2 64 bit. nach dem reaktivieren aus dem standby/energiesparzustand dauert es immer erst eine weile (10...

  3. Problem mit meinem DS Organizer bzw. mit dem Web Browser!: Hi, habe ein Problem mit meinem DS Organizer bzw. mit dem Web Browser! Am anfang wenn ich das Programm starte kommt immer eine Fehlermeldung...

  4. Problem mit Phillips CD 250 (Haustelefon): Hab ein Problem mit der Anmeldung ! Manchmal klappt es manchmal nicht oO und wenn es mal angemeldet ist, dann kann ich nicht telefonieren :( ...

  5. Problem mit Dektop & allgemein mit dem Rechner: Warning! Spyware detected on your Computer! Install an Antivirus or Spyware Remover to clean your Computer Hier ein Link, das ist zwar nicht mein...