Ergebnis 1 bis 18 von 18
  1. #1
    WildSpirit WildSpirit ist offline
    Avatar von WildSpirit

    Win 7 Problem -> "Keine Rückmeldung"

    Hey Leutz,

    ich besitze seit ca. 1-2 Monaten ein Notebook mit Windows 7 Home Premium (64-Bit)
    als Betriebssystem und war bis jetzt eigentlich immer sehr zufrieden.
    Allerdings bleibt bei mir jetzt immer öfter Mozilla Firefox stehen, der Bildschirm wird dann matt und oben in der Leiste erscheint "(Keine Rückmeldung)".
    Anfangs (vor 2-3 Wochen) war das nur ganz selten, aber jetzt kommt es immer öfter.
    Es ist jetzt auch schon bei Mozilla Thunderbird, beim Windows Media Player (als ich eine CD brennen wollte) und bei GIMP 2.6 (allerdings nur kurz, da gings nach kurzer Verzögerung weiter) aufgetreten, aber bis jetzt hat sich das bei diesen Programmen noch nicht wiederholt.
    Bei Mozilla Firefox erscheint das meist kurz nachdem ich das Fenster öffne und eine Website wähle.
    Dann kann ich oft mehrere Stunden das Internet nicht nutzen, dann ist es wieder vorbei.
    Manchmal kommt das Problem mit dem stehen bleiben aber auch erst, wenn ich Videos angucke (z.B. auf YouTube, MyVideo, ***********s.org).
    Woran könnte das liegen und was kann ich dagegen tun?

    Freue mich über alle Antworten und bedanke mich im vorraus
    Lg WildSpirit

  2. Anzeige

    Win 7 Problem -> "Keine Rückmeldung"

    Schau dir mal diesen Bereich an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2
    martin-josef martin-josef ist offline
    Avatar von martin-josef

    AW: Win 7 Problem -> "Keine Rückmeldung"

    Zitat wildspirit Beitrag anzeigen
    Hey Leutz,

    ich besitze seit ca. 1-2 Monaten ein Notebook mit Windows 7 Home Premium (64-Bit)
    als Betriebssystem und war bis jetzt eigentlich immer sehr zufrieden.
    Allerdings bleibt bei mir jetzt immer öfter Mozilla Firefox stehen, der Bildschirm wird dann matt und oben in der Leiste erscheint "(Keine Rückmeldung)".
    Anfangs (vor 2-3 Wochen) war das nur ganz selten, aber jetzt kommt es immer öfter.
    Es ist jetzt auch schon bei Mozilla Thunderbird, beim Windows Media Player (als ich eine CD brennen wollte) und bei GIMP 2.6 (allerdings nur kurz, da gings nach kurzer Verzögerung weiter) aufgetreten, aber bis jetzt hat sich das bei diesen Programmen noch nicht wiederholt.
    Bei Mozilla Firefox erscheint das meist kurz nachdem ich das Fenster öffne und eine Website wähle.
    Dann kann ich oft mehrere Stunden das Internet nicht nutzen, dann ist es wieder vorbei.
    Manchmal kommt das Problem mit dem stehen bleiben aber auch erst, wenn ich Videos angucke (z.B. auf YouTube, MyVideo, ***********s.org).
    Woran könnte das liegen und was kann ich dagegen tun?

    Freue mich über alle Antworten und bedanke mich im vorraus
    Lg WildSpirit
    Hallo
    welche problemmeldungen sind vorhanden. zu finden unter systemsteuerung wartungscenter.
    gruß
    martin-josef

  4. #3
    SuperMario2 SuperMario2 ist offline
    Avatar von SuperMario2

    AW: Win 7 Problem -> "Keine Rückmeldung"

    Hi, welchen Firefox nutzt du?
    Die Alpha von Version 3.7?
    Die hatte ich bis gerade eben, und die hatte bei mir das gleiche Problem.

    SM2

  5. #4
    WildSpirit WildSpirit ist offline
    Avatar von WildSpirit

    AW: Win 7 Problem -> "Keine Rückmeldung"

    Als Browser benutze ich Mozilla Firefox 3.6, die Version habe ich von -> hier gedownloadet.
    Unter Systemsteuerung -> System und Sicherheit -> Wartungscenter -> Meldungscenter kam bei der Wartung folgene Meldung:

    >Angehen eines Problems bei Samsung USB Modem
    Samsung USB Modem wird nicht mehr ordnungsgemäß ausgeführt.
    Dieses Produkt wird vom Hersteller nicht mehr unterstützt.

    Klicken Sie, um auf der Samsung Electronics-Website weitere Informationen, auch zu Supportmöglichkeiten, zu erhalten.

    Falls Sie das Problem nicht lösen können und Sie weiterhin Fehlermeldungen erhalten, können Sie Samsung USB Modem auch deinstallieren.<

    Lg wildspirit

  6. #5
    martin-josef martin-josef ist offline
    Avatar von martin-josef

    AW: Win 7 Problem -> "Keine Rückmeldung"

    Zitat wildspirit Beitrag anzeigen
    Als Browser benutze ich Mozilla Firefox 3.6, die Version habe ich von -> hier gedownloadet.
    Unter Systemsteuerung -> System und Sicherheit -> Wartungscenter -> Meldungscenter kam bei der Wartung folgene Meldung:

    >Angehen eines Problems bei Samsung USB Modem
    Samsung USB Modem wird nicht mehr ordnungsgemäß ausgeführt.
    Dieses Produkt wird vom Hersteller nicht mehr unterstützt.

    Klicken Sie, um auf der Samsung Electronics-Website weitere Informationen, auch zu Supportmöglichkeiten, zu erhalten.

    Falls Sie das Problem nicht lösen können und Sie weiterhin Fehlermeldungen erhalten, können Sie Samsung USB Modem auch deinstallieren.<

    Lg wildspirit
    Hallo
    dann liegt die vermutung nahe das es nicht mehr mit win7 kompatibel ist. -treiber- hilft nur mit samsung verbindung auf zu nehmen, ob hinsichtl. win7 hilfe zu erwarten ist. welches modem ist es.
    gruß
    martin-josef

  7. #6
    WildSpirit WildSpirit ist offline
    Avatar von WildSpirit

    AW: Win 7 Problem -> "Keine Rückmeldung"

    Ok danke. Ich werd mal schaun ob und wie ich das hinkriege
    Ich weiß ehrlich gesagt nämlich nicht wofür dieses USB Modem zuständig ist. Kann mir da einer weiterhelfen?
    Ich versuche es mal mit Treibern und sag bescheid, wenn ich damit Erfolg hab und das Problem dann weg ist.

  8. #7
    HardAndSoft HardAndSoft ist gerade online

    AW: Win 7 Problem -> "Keine Rückmeldung"

    Hallo wildspirit,

    wenn Du WLAN einsetzt oder einen UMTS-Stick, dann ist das wahrscheinlich Dein WLAN-Stick.

  9. #8
    WildSpirit WildSpirit ist offline
    Avatar von WildSpirit

    AW: Win 7 Problem -> "Keine Rückmeldung"

    Ich habe zwar die Möglichkeit WLAN zu benutzen aber ich nutze verkabeltes Internet.
    Brauch ich den USB Modem nur für drahtloses Surfen?
    Ich bin mit den Treibern nämlich noch nicht weiter gekommen und überlege, ob ich das Programm deinstallieren soll, wenn ich kein WLAN benutze.
    Gibt es eine (möglichst kostenlose) Alternative zu den Samsung USB Modem, wenn ich doch irgendwann einmal WLAN benutzen möchte und den Samsung USB Modem deinstalliert habe?

  10. #9
    Samyra

    AW: Win 7 Problem -> "Keine Rückmeldung"

    Wenn der Laptop erst 1-2 Monate alt ist hat der doch sicher wlan integriert, dann brauchst du kein zusätzliches USB-Gerät dafür. Kannst ja mal nachschauen, was im System unter Netzwerk alles aufgeführt ist.

    Ich würde das einfach deinstallieren. Es scheint ja eh nicht zu funktionieren und wenn du es wirklich mal wieder brauchen solltest, werden sich die Treiber dafür auch noch bei Samsung im Internet finden lassen.

  11. #10
    martin-josef martin-josef ist offline
    Avatar von martin-josef

    AW: Win 7 Problem -> "Keine Rückmeldung"

    Zitat wildspirit Beitrag anzeigen
    Ich habe zwar die Möglichkeit WLAN zu benutzen aber ich nutze verkabeltes Internet.
    Brauch ich den USB Modem nur für drahtloses Surfen?
    Ich bin mit den Treibern nämlich noch nicht weiter gekommen und überlege, ob ich das Programm deinstallieren soll, wenn ich kein WLAN benutze.
    Gibt es eine (möglichst kostenlose) Alternative zu den Samsung USB Modem, wenn ich doch irgendwann einmal WLAN benutzen möchte und den Samsung USB Modem deinstalliert habe?
    Hallo
    wlan nur deaktivieren. deinstallieren ist sinnlos, da bei jedem hochfahren des notebooks es wieder installiert würde. da die modemkarte ja gesteckt ist. und ausserdem kann ich
    nur einen stick empfehlen. diesen kannst Du evtl. unter nutzung eines kurzen usb kabels viel gezielter ausrichten, was wiederum eine besser verbindungsanzeige zur folge hat.
    gruss
    martin-josef

  12. #11
    WildSpirit WildSpirit ist offline
    Avatar von WildSpirit

    AW: Win 7 Problem -> "Keine Rückmeldung"

    Wie deaktiviere ich das?
    Ich kriegs i.wie net hin

  13. #12
    martin-josef martin-josef ist offline
    Avatar von martin-josef

    AW: Win 7 Problem -> "Keine Rückmeldung"

    Zitat wildspirit Beitrag anzeigen
    Wie deaktiviere ich das?
    Ich kriegs i.wie net hin
    Hallo
    im gerätemanager das wlan modem des laptops deaktivieren.
    gruss
    martin-josef

  14. #13
    WildSpirit WildSpirit ist offline
    Avatar von WildSpirit

    AW: Win 7 Problem -> "Keine Rückmeldung"

    Mhm, okay. Ich kann das Modem echt nicht finden o.O
    Könntest du mal einen Blick drauf werfen? ^^' (Hab Screenshots gemacht, vom Geräte-Manager)

    http://i40.tinypic.com/20z42n8.jpg
    http://i41.tinypic.com/no5v11.jpg

    EDIT: Bilder anklicken, um sie größer anzusehen.

  15. #14
    martin-josef martin-josef ist offline
    Avatar von martin-josef

    AW: Win 7 Problem -> "Keine Rückmeldung"

    Zitat wildspirit Beitrag anzeigen
    Mhm, okay. Ich kann das Modem echt nicht finden o.O
    Könntest du mal einen Blick drauf werfen? ^^' (Hab Screenshots gemacht, vom Geräte-Manager)

    http://i40.tinypic.com/20z42n8.jpg
    http://i41.tinypic.com/no5v11.jpg

    EDIT: Bilder anklicken, um sie größer anzusehen.
    Hallo
    wifi link dürfte das modem sein.
    gruss
    martin-josef

  16. #15
    WildSpirit WildSpirit ist offline
    Avatar von WildSpirit

    AW: Win 7 Problem -> "Keine Rückmeldung"

    Okay, vielen Dank!
    Ich habe das Modem "Intel(R) WiFi Link 5100 AGN" jetzt deaktiviert
    und sag demnächst bescheid, ob das Problem weg ist oder nicht.
    Lg wildspirit

  17. #16
    WildSpirit WildSpirit ist offline
    Avatar von WildSpirit

    AW: Win 7 Problem -> "Keine Rückmeldung"

    Mhm, also bis heute verlief alles ganz gut mit dem Internet, aber bei youtube.com hat es sich wieder aufgehangen, bzw. der Bildschirm ist eingefroren.
    Allerdings hat alles andere noch funktioniert, nur bei Videos hat sich das ganze aufgehängt...
    Jemand noch Ideen woran es liegen könnte?

  18. #17
    HardAndSoft HardAndSoft ist gerade online

    AW: Win 7 Problem -> "Keine Rückmeldung"

    Hallo wildspirit,

    habe mal gelesen, dass bei einigen Intel-Netzwerkadaptern der Energiesparmodus Probleme bereiten kann. Unter Windows 7 kannst Du den "Energiesparplan bearbeiten" und dort unter den "Erweiterten Energieeinstellungen" den Energiesparmodus Deines Netzwerkadapters ausschalten (auf "Höchstleistung" einstellen).

    Falls es wider Erwarten dort keine Option dazu geben sollte, dann ist sie im Gerätemanager versteckt.

    Viel Erfolg!

  19. #18
    WildSpirit WildSpirit ist offline
    Avatar von WildSpirit

    AW: Win 7 Problem -> "Keine Rückmeldung"

    Vielen Dank, ich werde es einmal ausprobieren =)
    Ich habe in der Zwischenzeit auch versucht, neuere Treiber und ein BIOS-Update von der Dell Webseite herunterzuladen und einzuspielen.
    Außerdem habe ich die neuste Firefox Version heruntergeladen bzw. Updates und Windows Updates gemacht.
    Bis jetzt läuft alles ganz gut vielleicht lag es an den Treibern und Updates ... wenn das Problem wieder auftauchen sollte, werde ich mir mal das mit dem Energiesparmodus ansehen.
    Ich gebe dann noch einmal Rückmeldung woran es genau gelegen hat, sollte das Problem behoben sein.

    Lg wildspirit

Ähnliche Themen


  1. PC-Problem: Monitor "no signal", Bluescreen und "ati2vdag"-Meldung: Moin! :hiya: Ich möchte hier mal mein aktuelles PC-Problem niederschreiben. (Macht euch schon mal auf einen Problem-Roman gefasst. :D ) Vielleicht...

  2. Cod MW 2 - Multiplayer :"keine Rückmeldung": hallo liebe Community :) ich habe seit ein paar Tagen ein Problem mit dem Multiplayer von Call of Duty Modern Warfare 2 :( Wenn ich den...

  3. Suche PS2/3 Spiele "Shadow of the Colossus"; "ICO"; "We love Katamari": Wie schon im Titel steht, Suche diese 3 PS2 Titel (und hoffe, dass sie auf der ps3 laufen!) Es gibt sie nicht mehr neu zu kaufen, und bei...

  4. Tausche/verkaufe "Little BIG Planet", "Motorstorm", "Burnout Paradise" und "Skate": hi, hab diese drei Spiele anzubieten, alle OVP und in einwandfreiem Zustand. Ich bräuchte einen original Sony Sixaxis Controller, da ich bis jetz...

  5. Piepen und durchgehendes "drücken" von "1" oder "^": Moin moin, seit gestern habe ich dieses Problem. Es trat auf als ich WordPad benutzte. Der Computer fängt an einfach durchgehend die Taste "1"...