Ergebnis 1 bis 5 von 5
  1. #1
    maxxximilian maxxximilian ist offline

    COM Anschlüsse werden nicht angezeigt!

    Hallo zusammen, für eine Installation muss ich vorab die COM Anschlüsse definieren, leider kann ich diese nicht finden. Ich habe meinen Rechner neuaufsetzen müssen, und hatte vorher dieselbe Installation problemlos machen können, d.h. die COM Anschlüsse wurden auch angezeigt. Ich bin als Admin eingeloggt, und "ausgeblendete Geräte" werden im Gerätemanager angezeigt. Hat jemand eine Idee wie ich diese COM Anschlüsse finden bzw. aktivieren kann? LG Max

  2. Anzeige

    COM Anschlüsse werden nicht angezeigt!

    Schau dir mal diesen Bereich an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2
    martin-josef martin-josef ist offline
    Avatar von martin-josef

    AW: COM Anschlüsse werden nicht angezeigt!

    Zitat maxxximilian Beitrag anzeigen
    Hallo zusammen, für eine Installation muss ich vorab die COM Anschlüsse definieren, leider kann ich diese nicht finden. Ich habe meinen Rechner neuaufsetzen müssen, und hatte vorher dieselbe Installation problemlos machen können, d.h. die COM Anschlüsse wurden auch angezeigt. Ich bin als Admin eingeloggt, und "ausgeblendete Geräte" werden im Gerätemanager angezeigt. Hat jemand eine Idee wie ich diese COM Anschlüsse finden bzw. aktivieren kann? LG Max
    Hallo
    hattest Du bei der installation an den com anschlüssen externe geräte angeschlossen.
    gruss
    martin-josef

  4. #3
    maxxximilian maxxximilian ist offline

    AW: COM Anschlüsse werden nicht angezeigt!

    Ich hatte keine externen Geräte angeschlossen, die Installation des Gerätes setzt voraus, dass ich VOR Anschluss die COM Anschlüsse definiere.

    Das seltsame ist hierbei, dass ich vor neuaufsetzen ohne Probleme die COM Anschlüsse finden und definieren konnte, nun werden sie aber gar nicht erst angezeigt.

    Vielleicht im BIOS irgendwas einstellen?

    LG Max

  5. #4
    HardAndSoft HardAndSoft ist offline

    AW: COM Anschlüsse werden nicht angezeigt!

    Hi,

    für die COM-Anschlüsse sollten die Chipsatz-Treiber zuständig sein. Bist Du sicher, dass Du die Chipsatztreiber für Dein Mainboard aufgespielt hast?

  6. #5
    maxxximilian maxxximilian ist offline

    AW: COM Anschlüsse werden nicht angezeigt!

    Ja es war alles aufgespielt, vermutlich war es irgendein Installationsfehler, jedenfalls habe ich den Rechner neu aufgesetzt und nun läuft alles wieder einwandfrei... ich danke für eure Antworten

    LG Max

Ähnliche Themen


  1. E-Mail Nachrichten werden nicht angezeigt und können nicht gelöscht werden: Hi zusammen! Habe Problem mit E-Mail Programm. Bei einigen Nachrichten aus einem bestimmten Zeitraum, erscheint folgende Nachricht: Nachricht...

  2. DVD funktioniert nicht - Laufwerde werden nicht angezeigt: :mad::confused: Brauche HILFE also Fehler Code 39 mit dem DVD laufwerks treiber der kann ihn anscheinend nicht laden oder kann ihn nicht finden...

  3. Internetseiten werden nicht angezeigt: Hallo, bei mir werden keine Internetseiten angezeigt, egal ob mit dem Internet Explorer oder mit Firefox, is immer nur weiß. Die Messager...

  4. anschlüsse werden nicht gefuden: Hey leute ich habe mir Windows Vista gekauft Neu davor habe ich xp gehabt die systemvorraussetzungen für windows Vista stimmen mein Problem ist...