Ergebnis 1 bis 2 von 2
  1. #1
    puky puky ist offline

    Internetseiten werden nicht angezeigt

    Hallo,

    bei mir werden keine Internetseiten angezeigt, egal ob mit dem Internet Explorer oder mit Firefox, is immer nur weiß. Die Messager funktionieren aber, also ist die Verbindung OK. Woran könnte das denn liegen?

    fg puky

  2. Anzeige

    Internetseiten werden nicht angezeigt

    Schau dir mal diesen Bereich an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2
    Emil Emil ist offline
    Avatar von Emil

    AW: Internetseiten werden nicht angezeigt

    Hallo,
    1. Die Internetverbindung ist dann ok, wenn die zwei dargestellten Bildschirme in der Startleiste Hellblau unterlegt sind und noch eine kleine blaue Weltkugel sichtbar ist.
    2. Gehst Du über Router ins Internet? Hast Du den Router auch richtig konfiguriert?
    3. Gehst Du per WLAN ins Internet, hast Du auch vollen Empfang?
    4. Wenn Du auf Start - Verbindung herstellen gehst, hast Du hier Deine Breitbandverbindung richtig konfiguriert?
    Bitte alles nochmal überprüfen.
    Gruß

Ähnliche Themen


  1. COM Anschlüsse werden nicht angezeigt!: Hallo zusammen, für eine Installation muss ich vorab die COM Anschlüsse definieren, leider kann ich diese nicht finden. Ich habe meinen Rechner...

  2. Einige Internetseiten können nicht angezeigt werden: Ja, der Titel sagt schon alles. Bei mir können seit ein paar Minuten einige Internetseiten nicht mehr angezeigt und geöffnet werden. Seiten wie...

  3. E-Mail Nachrichten werden nicht angezeigt und können nicht gelöscht werden: Hi zusammen! Habe Problem mit E-Mail Programm. Bei einigen Nachrichten aus einem bestimmten Zeitraum, erscheint folgende Nachricht: Nachricht...

  4. DVD funktioniert nicht - Laufwerde werden nicht angezeigt: :mad::confused: Brauche HILFE also Fehler Code 39 mit dem DVD laufwerks treiber der kann ihn anscheinend nicht laden oder kann ihn nicht finden...

  5. Festplatten werden nicht angezeigt!!!!: Habe folgendes Problem unter Vista! Habe einen Raid Kontroller zusätlich eingebaut in meinen Rech´ner. Aber das Problem ist das er mir unter Vista...