Ergebnis 1 bis 14 von 14
  1. #1
    haiyyu haiyyu ist offline

    Problem mit Router

    Hi,

    ich habe seit kurzem Breitband internet von AON. Der Router ist ein Thomson 5CC9BA. AON sagt, ich kann bis zu 8 Mbit/s herunterladen, also 1 Mb/s. Ich habe jetzt aber schon mehrere Server ausprobiert und immer lade ich nur mit 100-105 Kb/s. Nun hat ein Kumpel gesagt, dass ich die Geschwindigkeit irgendwo einstellen kann. Ich habe schon in den Routereinstellungen gesucht (also das von ipconfig oben eingeben), finde da aber nichts zu diesem Thema.
    Google spuckt auch nur
    Es wurden keine mit Ihrer Suchanfrage - Thomson 5CC9BA - übereinstimmenden Dokumente gefunden.
    aus
    Könnt ihr mir helfen?

  2. Anzeige

    Problem mit Router

    Schau dir mal diesen Bereich an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2
    Kelshan Kelshan ist offline
    Avatar von Kelshan

    AW: Problem mit Router

    Es kann sein, dass die Server einfach nicht mehr Bandbreite bieten? Nur weil du theoretisch 1MB/s empfangen kannst heißt das ja nicht, dass die Server dir auch 1MB/s ermöglichen.

    Hast du einfach mal einen Speedtest gemacht, z.B. bei wieistmeineip.de? Müsste dann ja im Download ca. 8000 bei rum kommen (+-).

    Einstellen kann man da normalerweise nichts. Welche Bandbreite du bekommst bestimmt dein Provider, nicht dein Router.

  4. #3
    haiyyu haiyyu ist offline

    AW: Problem mit Router

    Jop, mein Router könnte noch viel mehr, aber die von AON (das is mein Provider xD) sagten, ich kann mit 8 Mbit/s laden...

  5. #4
    tomsan tomsan ist offline
    Avatar von tomsan

    AW: Problem mit Router

    Zitat haiyyu Beitrag anzeigen
    Jop, mein Router könnte noch viel mehr, aber die von AON (das is mein Provider xD) sagten, ich kann mit 8 Mbit/s laden...
    Wie ja schon geschrieben: **kann** denn die Gegenseite auch mit 8Mbit/s die Daten zu Dir rüberschaufeln? Oder kann die vielleicht nur 100-105 Kb/s?

  6. #5
    haiyyu haiyyu ist offline

    AW: Problem mit Router

    Sagte ich ja, die sollten mir eigentlich mit 8 Mbit/s die Daten schaufeln.

  7. #6
    Don Promillo Don Promillo ist offline
    Avatar von Don Promillo

    AW: Problem mit Router

    Vergleichs mal mit ner Autobahn...

    Dein Auto (Internetleitung) kann 250km/h (8Mbit/s)Spitze fahren (saugen). Auf der Autobahn (Server) besteht aber ein Tempolimit von 100km/h (Serverleistsung, Beanspruchung, Anbindung etc,). Ergo kannst du nur 100km/h fahren, sprich 100kb/s runterladen.
    Liegt nicht an deiner leitung, sondern einfach an der Serverauslastung. Wenn viele Leute von dem Server ziehen, ist es klar das die Bandbreite aufgeteilt wird. Wäre ja unfair wenn einer 8Mbit kriegt und der Rest 5kb/s...

    Am Router liegt das sicherlich nicht...

  8. #7
    haiyyu haiyyu ist offline

    AW: Problem mit Router

    Achso funktioniert das, danke
    Öhm, und ich hab den Routernamen falsch angegeben >_> in Wirklichkeit habe ich ein TG585 von Thomson... Hab noch eine Frage:
    Wie kann ich Ports freischalten? (Google spuckt nix aus)

  9. #8
    Don Promillo Don Promillo ist offline
    Avatar von Don Promillo

    AW: Problem mit Router

    PortForward.com - Free Help Setting up Your Router or Firewall

    Auf der Webseite kannst du das Programm auswählen, weswegen du den Port freigeben willst.
    Der Link bezieht sich schon auf deinen Router.
    Einfach das entsprechende Programm auswählen und den Anweisungen folgen

  10. #9
    haiyyu haiyyu ist offline

    AW: Problem mit Router

    Hm, was ist, wenn es nur ein gerade selbst geproggtes Online-Game ist?
    Die sind da ja nicht in der Liste...
    Mein Router ist auch nicht in der Router-Liste...

  11. #10
    Don Promillo Don Promillo ist offline
    Avatar von Don Promillo

    AW: Problem mit Router

    Welcome to our guide list for the Thomson-Alcatel SpeedTouch585.
    Der Link leitet schon auf die Seite für deinen Router...

    Beim selbstgeproggten Programm musst halt wissen welchen Port du freigeben musst und kannst das dann manuell auf der Routerseite (wo die ganzen Einstellungen etc. sind) freigeben.
    Musst einfach nach "Ports" "freigeben" "Forwarding" etc. schauen.
    Bei meiner Fritz! Box ist das z.B. Internet -> Portfreigabe -> Neue Portfreigabe

  12. #11
    haiyyu haiyyu ist offline

    AW: Problem mit Router

    Jo, ich hab jetzt die ganze Router-Seite durchsucht und finde einfach nichts
    Google ist diesmal auch nicht mein Freund

  13. #12
    Don Promillo Don Promillo ist offline
    Avatar von Don Promillo

    AW: Problem mit Router

    Thomson-Alcatel SpeedTouch585 Portfreigabe - Google-Suche
    Port Forwarding for the Thomson/Alcatel SpeedTouch 585

    Ist zwar eigentlich für U*******, aber die Schritte sind dieselben wenn du den Port vom Programm weißt...

  14. #13
    Joshua Joshua ist offline
    Avatar von Joshua

    AW: Problem mit Router

    Hallo zusammen,

    ich habe da seit Wochen Probleme mit meinem Router (=> SpeedTouch 780WL(i)). Und zwar startet er manchmal neu, so 4 Mal am Tag. Kann auch öfters sein, aber ich bekomme es nur so oft mit. Ausserdem scheint das nur beim (Online) spielen zu passieren (ansonsten ist das nicht passiert oder ist mir nicht aufgefallen) und das nervt natürlich extrem. Firewall ist ausgeschaltet, ist das von Bedeutung? Mit Netzwerke kenne ich mich nicht allzu gut aus.

    Ich würde die Ereignisprotokolle einfügen, aber da ist die "Problemzone" nicht mehr da, wurde schon durchgereicht. Aber da war irgendwas mit Systemupdate oder Korrektur (Rote Ampel) und auch mal was mit Administrator (gelbe Ampel). Wie schon erwähnt, habe ich das noch gar nicht lange, es lief schon fast Jahre gut. Woran könnte das denn liegen?

    UPDATE: Habe mit dem spielen angefangen und nur paar Mintuten später ist es wieder passiert. Ab 21.10.49 fängt wohl das Spiel an....Hier das Ereignisprotokoll:

    00:00:38 (since last boot) UPnP action 'AddPortMapping' from ip=192.168.1.1 (Success)


    Info 00:00:27 (since last boot) LOGIN User Administrator logged in on [HTTP] (from 192.168.1.1)


    Warnung 00:00:21 (since last boot) DHCS server up


    Info 00:00:21 (since last boot) FIREWALL level changed to Disabled.


    Info 00:00:20 (since last boot) WIRELESS interface turned off.


    Fehler 00:00:11 (since last boot) FIREWALL exact tcp state check (1 of 1): Protocol: TCP Src ip: 192.168.1.1 Src port: 55822 Dst ip: 64.4.34.32 Dst port: 1863


    Info 00:00:10 (since last boot) FIREWALL event (1 of 1): enabled rules


    Info 00:00:01 (since last boot) WIRELESS interface turned on.


    Warnung 00:00:01 (since last boot) KERNEL Cold restart


    Info 00:00:01 (since last boot) FIREWALL event (1 of 1): modified rules


    Info 00:00:01 (since last boot) FIREWALL event (1 of 1): created rules


    Fehler Dec 21 21:12:19 (since last boot) KERNEL Controlled restart (after internal error or explicit system reboot)


    Info Dec 21 21:11:57 (since last boot) UPnP action 'AddPortMapping' from ip=192.168.1.1 (Success)


    Info Dec 21 21:11:48 (since last boot) VOIP: Recv 180 Ringing


    Info Dec 21 21:11:45 (since last boot) VOIP: Recv 100 Trying


    Info Dec 21 21:11:45 (since last boot) VOIP: Send INVITE


    Info Dec 21 21:11:45 (since last boot) VOIP: Send ACK


    Info Dec 21 21:11:45 (since last boot) VOIP: Recv 401 Authentication required


    Info Dec 21 21:11:45 (since last boot) VOIP: Recv 100 Trying


    Info Dec 21 21:11:45 (since last boot) VOIP: Send INVITE


    Info Dec 21 21:11:24 (since last boot) VOIP: Send ACK


    Info Dec 21 21:11:24 (since last boot) VOIP: Recv 487 Request cancelled


    Info Dec 21 21:11:24 (since last boot) VOIP: Send CANCEL


    Info Dec 21 21:11:15 (since last boot) UPnP action 'AddPortMapping' from ip=192.168.1.1 (Success)


    Info Dec 21 21:10:53 (since last boot) VOIP: Recv 183 Call progress


    Info Dec 21 21:10:49 (since last boot) VOIP: Recv 100 Trying


    Info Dec 21 21:10:49 (since last boot) VOIP: Send INVITE


    Info Dec 21 21:10:49 (since last boot) VOIP: Send ACK


    Info Dec 21 21:10:49 (since last boot) VOIP: Recv 401 Authentication required


    Info Dec 21 21:10:49 (since last boot) VOIP: Recv 100 Trying


    Info Dec 21 21:10:49 (since last boot) VOIP: Send INVITE


    Info Dec 21 21:10:32 (since last boot) UPnP action 'AddPortMapping' from ip=192.168.1.1 (Success)


    Info Dec 21 21:09:59 (since last boot) UPnP action 'AddPortMapping' from ip=192.168.1.1 (Success)


    Info Dec 21 21:09:27 (since last boot) UPnP action 'AddPortMapping' from ip=192.168.1.1 (Success)


    Info Dec 21 21:08:51 (since last boot) UPnP action 'AddPortMapping' from ip=192.168.1.1 (Success)


    Info Dec 21 21:08:08 (since last boot) UPnP action 'AddPortMapping' from ip=192.168.1.1 (Success)


    Info Dec 21 21:07:38 (since last boot) UPnP action 'AddPortMapping' from ip=192.168.1.1 (Success)


    Info Dec 21 21:07:05 (since last boot) UPnP action 'AddPortMapping' from ip=192.168.1.1 (Success)


    Info Dec 21 21:06:22 (since last boot) UPnP action 'AddPortMapping' from ip=192.168.1.1 (Success)


    Info Dec 21 21:05:39 (since last boot) UPnP action 'AddPortMapping' from ip=192.168.1.1 (Success)


    Info Dec 21 21:05:05 (since last boot) UPnP action 'AddPortMapping' from ip=192.168.1.1 (Success)


    Info Dec 21 21:04:24 (since last boot) UPnP action 'AddPortMapping' from ip=192.168.1.1 (Success)

  15. #14
    martin-josef martin-josef ist offline
    Avatar von martin-josef

    AW: Problem mit Router

    Hallo
    das hört sich für mich nach einem problem der leitungen an. lass diese mal bis zum üpunkt durchmessen. evtl. zuviele abzweigungen eingerichtet. dann kann es sein das das internet nicht mehr stabil läuft. insbesondere 16.000dsl.
    gruss
    martin-josef

Ähnliche Themen


  1. Router Problem: Hi, Ich hab ein Online Spiel gespielt. Mit dem Router Easy-Box601. lief eigentlich immer super. Da diese nun Kaputt ging, habe ich einen Neuen...

  2. Problem mit W-LAN Router: Hallo^^, Ich habe mir heute einen Laptop zugelegt und dazu noch einen W-LAN Router Router: SE361 WLAN Gigaset Siemens Meiner Meinung nach...

  3. Router Problem: Hallo ihr da Drausen also folgendes: Ich gehe über WLAN ins internet aber jetzt funktioniert mein WLAN komischer weiße nicht mehr. Gestern ging...

  4. Router Problem: Hy Leute... Hab mal ne Frage und zwar: Hab mir einen D-Link Router gekauft und verwende ihn für die Wireless Verbindung zu meiner PS3. Habe...

  5. Router Problem: Hy Leute, Habe ein kleines Problem mit meinem Router, und zwar: Habe einen Digitus DN-11004 O und zwei Computer dabei angeschlossen. Immer...