Ergebnis 1 bis 1 von 1
  1. #1
    matrixer007 matrixer007 ist offline

    Vista Probleme

    ich habe nach der installation von vista mehrere Probleme.
    1. meine maus hackt ab und an und auch der ton springt dann in diesem moment
    2. bei jedem kalt start installiert vista den treiber pci zu oci neu, also bei jedem kalt start

    weiss jemand rat der abhilfe schaffen kann ?
    treiber sind alle aktuell und bios auch, habe nen x2 5600, 2 gb ram readon x800 gt

  2. Anzeige

    Vista Probleme

    Schau dir mal diesen Bereich an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Ähnliche Themen


  1. Probleme mit Vista: :confused:Hi,habe neuen Pc gekauft mit Vista drauf(Sicherheits-Cd schon erstellt!).Leider hat der Pc ein Problem:Beim Start fährt er nicht hoch...

  2. Probleme mit Netzwerk Vista-Vista: Hallo alle zusammen, ich brauche ganz dringend eure Hilfe, da ich seit gestern große Probleme mit meinem privaten Netzwerk habe. Also der Reihe...

  3. probleme mit vista: Hallo,ich hoffe auf Hilfe von euch da ich sehr verzweifelt bin, ich habe Vista auf meinem Lapi ,beim hochfahren läuft alles normal aber nach ca....

  4. probleme mit vista: Mein Vater hat gesagt das ihr die Cracks seit was Rechner angeht. Mein Freund hat ein Laptop mit dem "schönen Vista Home" Er gibt eine...

  5. Probleme mit Vista: Hallo ! Ich habe ein Problem mit meinen Asus Laptop : Bei jedem systemstart gibt es eine Fehlermeldung, die sagt, dass der Prozess dwm.exe...